Notes for Use of the Microsoft Word Version 6.0 

Formatting Template



All template files included with this disk © 1995 by Western Michigan University.  Available free of charge from The Graduate College, Western Michigan University, Kalamazoo, MI  49008.  All rights reserved.



The Graduate College is pleased to be able to make this formatting template available to you.  Please note, however, that this template should not be used as a substitute for the University’s official formatting guidelines as found in Guidelines for the Preparation of Theses, Projects, and Dissertations.  Nor is the template intended to compensate for inadequate word-processing skills.  This template automates many of the formatting functions you will need to prepare your manuscript, but there is still much information in Guidelines which you need to know.  Please double-check your final document against the sample pages found in Guidelines.



The Graduate College’s formatting template is presented in 5 pre-approved fonts:  Courier, Geneva, New Century Schoolbook, Palatino, and Times.  If any of these fonts is missing from your system folder, all files created in that font will revert to your Microsoft Word default font.  Thus, if you open a file and it is not in the indicated font, your System folder is probably missing the required font.



The template is divided into several files:  abstract, title page, copyright page, introductory pages, and main text.  The abstract, title page, copyright page, and acknowledgments files are pre-formatted—you fill in the pertinent information in the indicated spaces.  The introductory pages file includes the Table of Contents, List of Tables, and List of Figures; these pages are formatted through the use of a style sheet (which can be viewed as a pull-down menu on the toolbar in the upper left corner).



The main text file consists of a style sheet (the pull-down menu on the toolbar in the upper left corner) that contains correct formatting for all headings, text options including indented quotations, table titles, figure captions, appendix title pages, and bibliography entries.  Instructions on how to format each of these items are given in the section “Main Text Pages,” below. 



In each of the template files, all headers and page numbers are already present in the proper positions and in the selected font.  You should not have to do anything at all with headers or page numbers.



BEFORE Creating YOUR DOCUMENT



Before you begin creating your document files, please observe the following:



1.	Some of the template documents contain hidden text.  Be sure that you can view hidden text by:  (a) opening the “Options…” dialog box under “Tools” on the main menu; then (b) select the “View” option; (c) check the box “Hidden Text.”



2.	Ensure that all section breaks (created with the combination stroke command-enter) will begin new pages.  To do this, open the “Document Layout…” dialog box under “File” on the main menu.  In the “Layout” menu, make sure that “New Page” is selected under “Sections Start:”.



Formatting Options



When opening any of the template files for the first time, you may wish to take advantage of several available options:



1.	“Smart Quotes”—This option is part of Word’s default file, and is available in “AutoCorrect…” under the “Tools” menu.  When “Change 'Straight Quotes' to ‘Smart Quotes’” is checked, all quotation marks and apostrophes you type in while the option is active will be curved rather than straight [this document was prepared with Smart Quotes turned on].  Selecting or deselecting “Smart Quotes” will not change the style of any marks previously typed into the document (to do this, you must do a search-and-replace operation).  The Smart Quotes option you select is also not saved with the document; it always remains in the same position until you change it, regardless of which option was selected the last time you saved the document.



2.	Widows and Orphans—when you open any of the template files, the “Widow Control” feature is turned off.  If you want Word to force page breaks to avoid widows and orphans (single lines of text left alone at the top or bottom of a page), you can select this option by going to the “Paragraph…” dialog box under the “Format” menu; in the “Text Flow” menu, select “Widow/Orphan Control.”  This option is available only on a paragraph-by-paragraph basis—if you wish to use widow/orphan control globally throughout the main text, you must redefine the styles “Quotation.justified,” “Quotation.ragged,” “Regular text.justified,” and “Regular text.ragged” by doing the following:  (a) select each of these styles in turn; (b) turn on the widow/orphan feature as noted above; (c) leave the “Paragraph…” menu by clicking “OK” (or hit return); (d) click once inside the box where the style name is given (the name of the style will be highlighted) and hit return; (e) when prompted, select the option “Redefine the style…”.



GENERAL NOTE about forced line breaks:  In multiple-line headings, titles, and captions where you wish to create line breaks, use the shift-return combination (i.e., a “soft return”) rather than just the return key.  Using the return key alone (i.e., a “hard return”) with the styles created for titles, headings, and captions will cause extra space to be inserted above each line of the text.



Abstract, Title Page, and Copyright Page



These files all contain boxes in which you will enter the information for your document.  Instructions for completing the abstract and title pages appear in bolded hidden text.



Introductory Pages



IMPORTANT NOTE about section division marks (double-dotted lines):  All information (such as page numbers) contained in headers and footers is stored in the section division mark at the END of the affected section.  To remove any section mark will delete this information—use GREAT CARE! when removing any section marks!



The Acknowledgments page contains text boxes with instructions for placing your acknowledgments text.



The Table of Contents, List of Tables, and List of Figures pages should be prepared after your main text has been completed.  These pages contain text indicating where your text should be entered.  Style formats are available in the style list for the Table of Contents headings, appendix entries, and table/figure titles.  Select the appropriate style format, type in the heading or title, tab twice to reach the right margin, and enter the page number.  (The heading style “Chapter Title” will automatically place your text in all capital letters.)



Once the Table of Contents is completely typed, the word “CHAPTER” will need to be inserted at the top of each page of chapter listings beginning with the second page of the Table of Contents (unless you are not using chapter designations).  Use the “Chapter title” style heading for the word CHAPTER to get the proper spacing and capitalization.



If your document will not need a List of Tables or List of Figures, remove references to these pages from the beginning of the Table of Contents.  You may also delete the List of Tables and/or List of Figures pages from the document; do NOT, however, delete the section break at the end of the Table of Contents, as to do this will affect the contents of the headers in the rest of the document.



Main Text Pages



The main text style sheet contains a number of style options, which will allow you to automatically format the text with the appropriate amount of vertical spacing, indenting, type style, etc.  The following types of styles are included.



Headings



The main text file will open with the heading “Chapter Heading” from the style sheet already selected.  For the first heading in each chapter (the chapter title level), use the style “Chapter Heading,” which adds the space needed above to form a 1.75” top margin.  When you enter this heading it will automatically appear in all capital letters.  For the title of the chapter, return and select the style “Level 1 Heading”; this will also appear in all capital letters.  (Note:  if you are not using numbered chapter designations but only titles of major sections, use the “Chapter Heading” style for your section title; you will not use “Level 1 Heading” at all.)



For level 2, 3, 4, or 5 headings that do not appear in conjunction with other headings, simply select the style for that heading (i.e., Level 3 Heading).  When headings appear together in groups of two or more, the regular style is used for the first heading in the group, but for the other(s) the “combo” style for that level should be used instead.  This “combo” style corrects the vertical spacing above headings when they appear in groups.  The following example shows 2nd, 3rd, and 4th level headings appearing together, and the heading styles that should be selected:





	Method	(Level 2 Heading)





Subjects	(Level 3 Head combo)





	Control Subjects	(Level 4 Head combo)





For level 5 headings, select “Level 5 Para.justified” or “level 5 Para.ragged” and use this style for the entire paragraph [you’ll have to turn off text underlining at the conclusion of the heading].  Be sure to return to “Regular text” style if more than one paragraph of text follows the heading.



Text



Text can be entered with or without a right justified margin.  The style “Regular text.justified” will justify the margin, while “Regular text.ragged” will not.  You should consistently choose one style for the entire text.



Quotations



For quotations, select either the style “Quotation.justified” (justified right margin) or “Quotation.ragged” (non-justified right margin).  Do not select “Quotation.justified” unless you are also using “Regular text.justified” for the text.



New Chapters



To start a new chapter or section, create a section break with the combination stroke command-enter.  The section should automatically begin on a new page, with the page number on the new page in the proper location centered 1 inch from the bottom of the page.



Table Titles



To create table titles, select heading styles as shown in the following example:





	Table 1	(Level 2 Heading/Table # line)



	Demographic Characteristics	(Table/Appendix title line)



[Reminder:  in the table title line, do NOT press return to force line breaks; if you need to break a line, use shift-return to make line breaks so that extra space is not inserted around individual lines of the title.]



Figure Captions



To insert a figure caption, simply select the style “Figure caption” from the style sheet.



Appendix Title Pages



To create an appendix title page, first add a section break with the command-enter combination.  [The section break command will force the page number to the bottom of the appendix title page.]  Then, format the appendix title lines by selecting styles from the style sheet as shown in the following example:





	Appendix A	(Appendix title first line)



	HSIRB Approval Letter	(Table/Appendix title line)



[Reminder:  in the appendix title line, do NOT press return to force line breaks; if you need to break a line, use shift-return to make line breaks so that extra space is not inserted around individual lines of the title.]



To create correctly-numbered pages for the appendix pages themselves, add the needed number of blank pages by pressing shift-return for each page needed.  The page numbers will appear in the upper right-hand corner.



Bibliography



On the first page of the Bibliography, begin with a section break (command-return).  Select the style “Chapter Heading”; type “BIBLIOGRAPHY” and return (will automatically appear in all caps).  Now select the style “Bibliography” to format the individual entries; pressing return at the conclusion of each entry will automatically adjust the space between entries.



Troubleshooting the Main Text



Upon completion of all documents, be sure to double-check the relative placement of all text, headers, and footers by viewing the documents in Page View mode.  To go into page view, select “Page Layout” from the “View” main menu.  You can also view the page layout in print preview (“Print Preview” from the “File” menu).



Forced page breaks (i.e., shift-enter commands) before text headings or table titles will cause extra space to appear above the heading or title at the top of the page.  While in Page View mode, look for any text headings or table titles that appear at the top of a page and have extra space inserted above them.  To remove the extra space in these places, place the cursor in the affected line, open the “Paragraph…” dialogue box under the “Format” menu, select the “Indents and Spacing” menu, and set “Spacing Before:” to 0 points.  Click “OK”.


